<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="true">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Gigi D&#8217;Alessio a Villa Bertelli &#8211; Report e photogallery &#8211; Pisorno</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pisorno &raquo; Feed" href="https://www.pisorno.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pisorno &raquo; Feed dei commenti" href="https://www.pisorno.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pisorno &raquo; Gigi D&#8217;Alessio a Villa Bertelli &#8211; Report e photogallery Feed dei commenti" href="https://www.pisorno.it/gigi-dalessio-a-villa-bertelli-report-e-photogallery/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pisorno.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pisorno.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.css?ver=3.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.10' type='text/css' media='all' />
<link rel='stylesheet' id='demo_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Aregular%2Citalic%2C700|Roboto+Condensed%3Aregular%2Citalic%2C700%26subset%3Dlatin%2C' type='text/css' media='screen' />
<link rel='stylesheet' id='advanced_magazine_pro-style-css'  href='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/style.css?ver=20180523' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-style-css'  href='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/genericons/genericons.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/responsive.css?ver=20170808' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.pisorno.it/wp-content/ngg_styles/nggallery.css?ver=3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.pisorno.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.pisorno.it\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.pisorno.it","wp_site_url":"https:\/\/www.pisorno.it","wp_root_url":"https:\/\/www.pisorno.it","wp_plugins_url":"https:\/\/www.pisorno.it\/wp-content\/plugins","wp_content_url":"https:\/\/www.pisorno.it\/wp-content","wp_includes_url":"https:\/\/www.pisorno.it\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.10' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.10' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<link rel="https://api.w.org/" href="https://www.pisorno.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pisorno.it/wp-json/wp/v2/posts/136155" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pisorno.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pisorno.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.pisorno.it/gigi-dalessio-a-villa-bertelli-report-e-photogallery/" />
<link rel='shortlink' href='https://www.pisorno.it/?p=136155' />
<link rel="alternate" type="application/json+oembed" href="https://www.pisorno.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pisorno.it%2Fgigi-dalessio-a-villa-bertelli-report-e-photogallery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pisorno.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pisorno.it%2Fgigi-dalessio-a-villa-bertelli-report-e-photogallery%2F&#038;format=xml" />
<link rel="pingback" href="https://www.pisorno.it/xmlrpc.php"><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<style type="text/css" media="all">
	body,
	h1,h2,h3,h4,h5,h6,
	.breadcrumbs h3,
	.section-header h3,
	label,
	input,
	input[type="text"],
	input[type="email"],
	input[type="url"],
	input[type="search"],
	input[type="password"],
	textarea,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	table,
	#primary-menu li li a,
	.sidebar .widget_ad .widget-title,
	.site-footer .widget_ad .widget-title {
		font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	#primary-menu li a,
	h3.section-heading,
	.widget-title,
	.breadcrumbs h3,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"] {
		font-family: "Roboto Condensed", "Helvetica Neue", Helvetica, Arial, sans-serif;
	}
	a,
	a:visited,
	a:hover,
	.site-title a:hover,
	#primary-bar.bar-1 #primary-menu li a:hover,
	.mobile-menu ul li a:hover,	
	.entry-meta a,
	.edit-link a,
	.comment-reply-title small a:hover,
	.entry-content a,
	.entry-content a:visited,
	.page-content a,
	.page-content a:visited,
	.pagination .page-numbers.current,
	.content-block .section-heading h3 a,
	.content-block .section-heading h3 a:visited,
	.pagination .page-numbers:hover,	
	.sidebar .widget a:hover,
	.site-footer .widget a:hover,
	.sidebar .widget ul li a:hover,
	.site-footer .widget ul li a:hover,
	.entry-related .hentry .entry-title a:hover,
	.author-box .author-name span a:hover,
	.entry-tags .tag-links a:hover:before,
	.widget_tag_cloud .tagcloud a:hover:before,
	.entry-content a:hover,
	.page-content a:hover,
	.content-block .section-heading h3 a:hover,
	.content-block .section-heading .section-more-link a:hover,
	.entry-meta .entry-comment a:hover,
	.entry-title a:hover,
	.page-content ul li:before,
	.entry-content ul li:before,
	.site-footer.footer-light .footer-nav li a:hover,
	.site-footer.footer-dark .footer-nav li a:hover,
	.site-footer.footer-light #site-bottom .site-info a:hover,
	.site-footer.footer-dark #site-bottom .site-info a:hover,
	h3.section-heading,
	h3.section-heading a,
	.three-column-block .column-one .hentry a:hover .entry-title,
	#site-bottom .site-info a:hover,
	.header-date,
	.search-button .genericon:hover,
	.search-button .genericon.active, 
	.slogan h4 {
		color: #de0f17;
	}
	.mobile-menu-icon .menu-icon-close,
	.mobile-menu-icon .menu-icon-open,
	.more-button a,
	.more-button a:hover,
	.entry-header .entry-category-icon a,
	.three-column-block .column-one h3.section-heading ,
	.header-date .arrow-right:before,
	.header-search .search-submit,
	button,
	.btn,
	input[type="submit"],
	input[type="reset"],
	input[type="button"],
	button:hover,
	.btn:hover,
	input[type="reset"]:hover,
	input[type="submit"]:hover,
	input[type="button"]:hover	 {
		background-color: #de0f17;
	}
	.my-pager a:hover,
	.my-pager a.active,
	.header-search .search-submit {
		border-color: #de0f17;
	}
	#primary-bar.bar-2 {
		background-color: #ffffff;
	}
</style>
</head>

<body class="post-template-default single single-post postid-136155 single-format-standard group-blog">

<div id="page" class="site">

	<header id="masthead" class="site-header clear">

		<div id="top-bar" class="container clear">

			<span class="header-date">
				<span class="arrow-right"></span> Thursday, August 26, 2021			</span>

							
				<span class="search-button">
					<span class="genericon genericon-search"> <strong>Search</strong></span>
					<span class="genericon genericon-close"> <strong>Search</strong></span>			
				</span>

				<div class="header-search">
					<form id="searchform" method="get" action="https://www.pisorno.it/">
						<input type="search" name="s" class="search-input" placeholder="Enter keywords..." autocomplete="off">
						<button type="submit" class="search-submit">Go</button>		
					</form>
				</div><!-- .header-search -->

					

			
			<span class="header-social ">

				
									<a class="facebook" href="https://www.facebook.com/pisorno.pisalivorno"><img src="https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/img/icon-facebook-white.png" alt="Facebook"></a>
				
								
				
				
								
									

			</span>

			
			<span class="mobile-menu-icon">
				<span class="menu-icon-open">Menu</span>
				<span class="menu-icon-close"><span class="genericon genericon-close"></span></span>		
			</span>				

		</div><!-- #top-bar -->

		<div class="site-start clear header-1">

			<div class="container">

			<div class="site-branding">

								
				<div id="logo">
					<span class="helper"></span>
					<a href="https://www.pisorno.it/" rel="home">
						<img src="http://www.pisorno.it/wp-content/uploads/2016/05/logo-pisorno.jpg" alt=""/>
					</a>
				</div><!-- #logo -->

				
			</div><!-- .site-branding -->

			
				<div class="slogan slogan-left">
										<div class="slogan-content">
						<h4>Livorno</h4>
						<p>News e informazioni di Livorno e provincia</p>
					</div>
				</div>

				<div class="slogan slogan-right">
										<div class="slogan-content">
						<h4>Pisa</h4>
						<p>News e informazioni di Pisa e provincia</p>
					</div>	
				</div>			

						
			</div><!-- .container -->

		</div><!-- .site-start -->

		<div id="primary-bar" class="container clear bar-1">

			<nav id="primary-nav" class="primary-navigation">

				<div class="menu-menu-pisorno-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-135147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-135147"><a href="http://www.pisorno.it">Home</a></li>
<li id="menu-item-135151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135151"><a href="https://www.pisorno.it/category/mondo/">Mondo</a></li>
<li id="menu-item-135148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135148"><a href="https://www.pisorno.it/category/livorno-colle/">Livorno Colle</a>
<ul class="sub-menu">
	<li id="menu-item-135153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135153"><a href="https://www.pisorno.it/category/cecina-rosignano/">Cecina Rosignano</a></li>
	<li id="menu-item-135152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135152"><a href="https://www.pisorno.it/category/val-di-cornia/">Val di Cornia</a></li>
	<li id="menu-item-135155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135155"><a href="https://www.pisorno.it/category/elba-isole/">Elba Isole</a></li>
</ul>
</li>
<li id="menu-item-135149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135149"><a href="https://www.pisorno.it/category/pisa/">Pisa</a>
<ul class="sub-menu">
	<li id="menu-item-135154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135154"><a href="https://www.pisorno.it/category/casciana-terme-lari-crespina-lorenzana-volterra/">Colline Pisane</a></li>
	<li id="menu-item-135156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135156"><a href="https://www.pisorno.it/category/comprensorio-del-cuoio-santa-croce-sanminiato/">Zona del Cuoio</a></li>
	<li id="menu-item-135177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135177"><a href="https://www.pisorno.it/category/lungomonte-sangiuliano-cascina/">Lungomonte</a></li>
</ul>
</li>
<li id="menu-item-135176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135176"><a href="https://www.pisorno.it/category/pontedera-ponsacco/">Valdera</a></li>
<li id="menu-item-135150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135150"><a href="https://www.pisorno.it/category/i-territori/">Le Zone</a></li>
<li id="menu-item-135175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135175"><a href="https://www.pisorno.it/category/lucca-versilia/">Lucca Versilia</a></li>
</ul></div>
			</nav><!-- #primary-nav -->

		</div><!-- .primary-bar -->

		<div id="secondary-bar" class="container clear">

			<nav id="secondary-nav" class="secondary-navigation">

				<div class="menu-menu-contenuti-container"><ul id="secondary-menu" class="sf-menu"><li id="menu-item-135158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135158"><a href="https://www.pisorno.it/category/politica/">Politica</a></li>
<li id="menu-item-135159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135159"><a href="https://www.pisorno.it/category/diritti-e-societa/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-135167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135167"><a href="https://www.pisorno.it/category/ecologia-ambiente/">Ambiente</a></li>
	<li id="menu-item-135166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135166"><a href="https://www.pisorno.it/category/salute-sanita-alimentazione/">Salute</a></li>
</ul>
</li>
<li id="menu-item-135160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135160"><a href="https://www.pisorno.it/category/sport/">Sport</a></li>
<li id="menu-item-135165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135165"><a href="https://www.pisorno.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-135161" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-135161"><a href="https://www.pisorno.it/category/musica/">Musica</a></li>
	<li id="menu-item-135170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135170"><a href="https://www.pisorno.it/category/teatro/">Teatro</a></li>
	<li id="menu-item-135162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135162"><a href="https://www.pisorno.it/category/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-135163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135163"><a href="https://www.pisorno.it/category/economia-finanza/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-135164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135164"><a href="https://www.pisorno.it/category/lavoro/">Lavoro</a></li>
</ul>
</li>
<li id="menu-item-135168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135168"><a href="https://www.pisorno.it/category/istruzione-ricerca-universita-formazione/">Istruzione</a></li>
<li id="menu-item-135169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135169"><a href="https://www.pisorno.it/category/articoli-in-evidenza/">Articoli in Evidenza</a></li>
<li id="menu-item-135171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135171"><a href="https://www.pisorno.it/category/arvaroillucido/">I commenti di Arvaro Lucido</a></li>
</ul></div>
			</nav><!-- #secondary-nav -->	

		</div><!-- #secondary-bar -->			

		<div class="mobile-menu clear">

			<div class="container">

			<div class="menu-left"><h3>Categorie</h3><div class="menu-menu-pisorno-container"><ul id="primary-mobile-menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-135147"><a href="http://www.pisorno.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135151"><a href="https://www.pisorno.it/category/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135148"><a href="https://www.pisorno.it/category/livorno-colle/">Livorno Colle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135149"><a href="https://www.pisorno.it/category/pisa/">Pisa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135176"><a href="https://www.pisorno.it/category/pontedera-ponsacco/">Valdera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135150"><a href="https://www.pisorno.it/category/i-territori/">Le Zone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135175"><a href="https://www.pisorno.it/category/lucca-versilia/">Lucca Versilia</a></li>
</ul></div></div><div class="menu-right"><h3>Pagine</h3><div class="menu-menu-contenuti-container"><ul id="secondary-mobile-menu" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135158"><a href="https://www.pisorno.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135159"><a href="https://www.pisorno.it/category/diritti-e-societa/">Società</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135160"><a href="https://www.pisorno.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135165"><a href="https://www.pisorno.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135163"><a href="https://www.pisorno.it/category/economia-finanza/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135168"><a href="https://www.pisorno.it/category/istruzione-ricerca-universita-formazione/">Istruzione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135169"><a href="https://www.pisorno.it/category/articoli-in-evidenza/">Articoli in Evidenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135171"><a href="https://www.pisorno.it/category/arvaroillucido/">I commenti di Arvaro Lucido</a></li>
</ul></div></div>
			</div><!-- .container -->

		</div><!-- .mobile-menu -->	

	</header><!-- #masthead -->

	<div id="content" class="site-content container clear">

	<div id="primary" class="content-area">

		<main id="main" class="site-main" >

		
<article id="post-136155" class="post-136155 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-concerti tag-forte-dei-marmi tag-gigi-dalessio tag-live-emotion-group tag-live-music-photography tag-michele-faliani tag-sottopalco tag-versilia tag-villa-bertelli">
	<header class="entry-header clear">
	
		<div class="entry-category-icon"><a href="https://www.pisorno.it/category/musica/" title="View all posts in Musica" >Musica</a> </div>

		<h1 class="entry-title">Gigi D&#8217;Alessio a Villa Bertelli &#8211; Report e photogallery</h1>
		<div class="entry-meta clear">

	<span class="entry-author"><a href="https://www.pisorno.it/author/michele-faliani/"></a> <a href="https://www.pisorno.it/author/michele-faliani/" title="Articoli scritti da Michele Faliani" rel="author">Michele Faliani</a> &#8212; </span> 
	<span class="entry-date">26 Agosto 2021</span>

	<span class='entry-comment'><a href="https://www.pisorno.it/gigi-dalessio-a-villa-bertelli-report-e-photogallery/#respond" class="comments-link" >0 comment</a></span>
	
</div><!-- .entry-meta -->
		
		<div class="social-share-icons">

	<a href="https://twitter.com/intent/tweet?text=Gigi+D%26%238217%3BAlessio+a+Villa+Bertelli+%26%238211%3B+Report+e+photogallery&amp;url=https%3A%2F%2Fwww.pisorno.it%2Fgigi-dalessio-a-villa-bertelli-report-e-photogallery%2F" target="_blank"><img src="https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/img/icon-twitter-square.png" alt=""/></a>

	<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pisorno.it%2Fgigi-dalessio-a-villa-bertelli-report-e-photogallery%2F" target="_blank"><img src="https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/img/icon-facebook-square.png" alt=""/></a>

	<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.pisorno.it%2Fgigi-dalessio-a-villa-bertelli-report-e-photogallery%2F" target="_blank"><img src="https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/img/icon-google-plus-square.png" alt=""/></a>

	<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.pisorno.it%2Fgigi-dalessio-a-villa-bertelli-report-e-photogallery%2F&amp;media=https%3A%2F%2Fwww.pisorno.it%2Fwp-content%2Fuploads%2F2021%2F08%2FGigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-Cop.jpg" target="_blank"><img src="https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/img/icon-pinterest-square.png" alt=""/></a>

	<a href="mailto:?subject=Gigi%20D%26%238217%3BAlessio%20a%20Villa%20Bertelli%20%26%238211%3B%20Report%20e%20photogallery&body=https://www.pisorno.it/gigi-dalessio-a-villa-bertelli-report-e-photogallery/" target="_blank"><img src="https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/img/icon-mail-square.png" alt=""/></a>

</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<img width="800" height="500" src="https://www.pisorno.it/wp-content/uploads/2021/08/Gigi-DAlessio-@-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-Cop-800x500.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" loading="lazy" />	
		<h2>Fan in delirio per il concerto di Gigi D&#8217;Alessio all&#8217;interno dell&#8217;Estate di Villa Bertelli</h2>
<p>23 Agosto 2021, di Michele Faliani</p>
<p><img loading="lazy" class="aligncenter" src="http://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-01.jpg" width="800" height="533"/></p>
<p>Due ore abbondanti di concerto per un totale di 45 canzoni (qualcuna &#8216;accorciata&#8217; e legata a qualche altra in una sorta di medley) davanti a centinaia di fans in delirio: questi in breve i numeri del concerto di Gigi D&#8217;Alessio, protagonista di uno degli ultimi spettacoli dell&#8217;Estate di Villa Bertelli. C&#8217;è stato, però, di più. Quello di D&#8217;Alessio è stato un viaggio nella sua carriera trentennale, dagli esordi con Mario Merola (c&#8217;è stato pure spazio per un commovente duetto virtuale col protagonista di &#8220;Lacrime napulitane&#8221; in &#8220;Cient&#8217;anne&#8221;) fino alle ultime canzoni prodotte e arrangiate con Max D&#8217;Ambra, unica presenza aggiunta sul palco ai synth e ai computers. &#8220;Sono un cantante bilingue, canto in italiano e in napulitano&#8221; ha detto Gigi all&#8217;inizio della serata, ed infatti le canzoni risalenti al periodo pre-Sanremo 2000, quando la sua fama oltrepassava di non molto i confini della Campania, sono state parecchie: da &#8220;Guagliune&#8221; a &#8220;Guagliunce'&#8221;, da &#8220;Comme si&#8217; femmena&#8221; a &#8220;Comme si&#8217; fragile&#8221;, tutte cantate a squarciagola dal pubblico presente (composto per la maggior parte da ragazze, più o meno giovani). Particolarmente apprezzate dai fans la classica &#8220;Non dirgli mai&#8221;, la celeberrima &#8220;Come suena el corazón&#8221; e &#8220;Non mollare mai&#8221;, mentre la standing ovation è stata riservata per una versione voce e piano di &#8220;Tu si&#8217; na cosa grande&#8221; di Domenico Modugno. Insomma, una serata che il pubblico ha adorato, per un cantautore che spesso finisce nelle cronache più per episodi della sua privata che per quelli della sua vita artistica, piena di canzoni dal successo indiscutibile, create con indubbie capacità armoniche e cantate con insindacabili capacità vocali.</p>
<p>Grazie a Live Emotion Group, allo staff di Villa Bertelli e a Friends &amp; Partners per l&#8217;ospitalità.</p>
<h3>La scaletta del concerto:</h3>
<p>1. Notti di lune storte<br />
2. Quanti amori<br />
3. Sei importante<br />
4. Primo appuntamento<br />
5. Una notte al telefono<br />
6. Dove sei<br />
7. Non riattaccare<br />
8. Il cammino dell&#8217;età<br />
9. Assaje<br />
10. Domani vedrai<br />
11. Una bellissima storia d&#8217;amore<br />
12. Cient&#8217;anne (with Mario Merola) (Virtual duet)<br />
13. Mezz&#8217;ora fa<br />
14. Anna se sposa<br />
15. San Valentino<br />
16. Sconfitta d&#8217;amore<br />
17. Meza bucia<br />
18. Pecché<br />
19. Le mani<br />
20. Insieme a lei<br />
21. Liberi da noi<br />
22. Apri le braccia<br />
23. Ora<br />
24. Un nuovo bacio<br />
25. Non mollare mai<br />
26. Non dirgli mai<br />
27. Tu si&#8217; &#8216;na cosa grande (Domenico Modugno cover)<br />
28. Di notte<br />
29. Cumpagna mia<br />
30. &#8216;Na canzona nova<br />
31. Comme si fragile<br />
32. Annare&#8217;<br />
33. &#8216;O surdato nnammurato (Aniello Califano cover)<br />
34. &#8216;O sarracino (Renato Carosone cover)<br />
35. Como suena el corazón<br />
36. Comme si femmena<br />
37. Fotomodelle un po&#8217; povere<br />
38. Sotto le lenzuola<br />
39. Chiove<br />
40. &#8216;A riva &#8216;e mare<br />
41. Guagliunce&#8217;<br />
42. &#8216;O posto d&#8217;Annare&#8217;<br />
43. 30 canzone<br />
44. Guagliune<br />
45. Buongiorno</p>
<h3>La photogallery del concerto:</h3>
<!-- index.php -->
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-eb919627381c496d291967e1fc166fe3-1">

    	<div class="slideshowlink">
        <a href='https://www.pisorno.it/gigi-dalessio-a-villa-bertelli-report-e-photogallery/nggallery/slideshow'>[Mostra slideshow]</a>
		
	</div>
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-01.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-01.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-01.jpg"
               data-image-id="14278"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-01"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-01.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-02.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-02.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-02.jpg"
               data-image-id="14280"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-02"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-02.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-03.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-03.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-03.jpg"
               data-image-id="14279"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-03"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-03.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-04.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-04.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-04.jpg"
               data-image-id="14283"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-04"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-04.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-05.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-05.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-05.jpg"
               data-image-id="14282"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-05"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-05.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-06.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-06.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-06.jpg"
               data-image-id="14281"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-06"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-06.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-07.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-07.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-07.jpg"
               data-image-id="14284"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-07"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-07.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-08.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-08.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-08.jpg"
               data-image-id="14289"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-08"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-08.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-09.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-09.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-09.jpg"
               data-image-id="14288"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-09"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-09.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-10.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-10.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-10.jpg"
               data-image-id="14285"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-10"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-10.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-11.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-11.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-11.jpg"
               data-image-id="14287"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-11"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-11.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-12.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-12.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-12.jpg"
               data-image-id="14286"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-12"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-12.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-13.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-13.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-13.jpg"
               data-image-id="14291"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-13"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-13.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-14.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-14.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-14.jpg"
               data-image-id="14290"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-14"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-14.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-15.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-15.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-15.jpg"
               data-image-id="14293"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-15"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-15.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-16.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-16.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-16.jpg"
               data-image-id="14294"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-16"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-16.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-17.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-17.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-17.jpg"
               data-image-id="14292"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-17"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-17.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-18.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-18.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-18.jpg"
               data-image-id="14295"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-18"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-18.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-19.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-19.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-19.jpg"
               data-image-id="14296"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-19"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-19.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-20.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-20.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-20.jpg"
               data-image-id="14297"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-20"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-20.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-20" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-21.jpg"
               title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-21.jpg"
               data-thumbnail="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-21.jpg"
               data-image-id="14298"
               data-title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-description="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
               data-image-slug="gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021-21"
               class="ngg-fancybox" rel="eb919627381c496d291967e1fc166fe3">
                <img
                    title="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    alt="Gigi D&#039;Alessio @ Villa Bertelli, Forte dei Marmi, 22 Agosto 2021"
                    src="https://www.pisorno.it/wp-content/gallery/gigi-dalessio-villa-bertelli-forte-dei-marmi-22-agosto-2021/thumbs/thumbs_Gigi-DAlessio-%40-Villa-Bertelli-Forte-dei-Marmi-22-Agosto-2021-21.jpg"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>

	</div><!-- .entry-content -->

	<span class="entry-tags">

		<span class="tag-links"> <a href="https://www.pisorno.it/tag/concerti/" rel="tag">COncerti</a> <a href="https://www.pisorno.it/tag/forte-dei-marmi/" rel="tag">Forte dei Marmi</a> <a href="https://www.pisorno.it/tag/gigi-dalessio/" rel="tag">Gigi D'Alessio</a> <a href="https://www.pisorno.it/tag/live-emotion-group/" rel="tag">Live Emotion Group</a> <a href="https://www.pisorno.it/tag/live-music-photography/" rel="tag">Live Music Photography</a> <a href="https://www.pisorno.it/tag/michele-faliani/" rel="tag">Michele Faliani</a> <a href="https://www.pisorno.it/tag/sottopalco/" rel="tag">Sottopalco</a> <a href="https://www.pisorno.it/tag/versilia/" rel="tag">Versilia</a> <a href="https://www.pisorno.it/tag/villa-bertelli/" rel="tag">Villa Bertelli</a></span>			
			</span><!-- .entry-tags -->

</article><!-- #post-## -->



		<div class="entry-related clear">
			<h3>Recommended For You</h3>
			<div class="related-loop clear">
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.pisorno.it/bobo-rondelli-bimbo-e-jole-canelli-al-cortomuso-festival-report-e-photogallery/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.pisorno.it/wp-content/uploads/2021/08/Bobo-Rondelli-@-Cortomuso-Festival-Livorno-22-Agosto-2021-cop-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.pisorno.it/wp-content/uploads/2021/08/Bobo-Rondelli-@-Cortomuso-Festival-Livorno-22-Agosto-2021-cop-300x200.jpg 300w, https://www.pisorno.it/wp-content/uploads/2021/08/Bobo-Rondelli-@-Cortomuso-Festival-Livorno-22-Agosto-2021-cop-768x512.jpg 768w, https://www.pisorno.it/wp-content/uploads/2021/08/Bobo-Rondelli-@-Cortomuso-Festival-Livorno-22-Agosto-2021-cop-720x480.jpg 720w, https://www.pisorno.it/wp-content/uploads/2021/08/Bobo-Rondelli-@-Cortomuso-Festival-Livorno-22-Agosto-2021-cop-600x400.jpg 600w, https://www.pisorno.it/wp-content/uploads/2021/08/Bobo-Rondelli-@-Cortomuso-Festival-Livorno-22-Agosto-2021-cop-150x100.jpg 150w, https://www.pisorno.it/wp-content/uploads/2021/08/Bobo-Rondelli-@-Cortomuso-Festival-Livorno-22-Agosto-2021-cop.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.pisorno.it/bobo-rondelli-bimbo-e-jole-canelli-al-cortomuso-festival-report-e-photogallery/">Bobo Rondelli, Bimbo e Jole Canelli al Cortomuso Festival &#8211; Report e photogallery</a></h2>
					</div><!-- .grid -->
														<div class="hentry">
													<a class="thumbnail-link" href="https://www.pisorno.it/psicologi-e-frejico-al-cortomuso-festival-report-e-photogallery/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.pisorno.it/wp-content/uploads/2021/08/Psicologi-@-Cortomuso-Festival-Livorno-21-Agosto-2021-cop-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.pisorno.it/wp-content/uploads/2021/08/Psicologi-@-Cortomuso-Festival-Livorno-21-Agosto-2021-cop-300x200.jpg 300w, https://www.pisorno.it/wp-content/uploads/2021/08/Psicologi-@-Cortomuso-Festival-Livorno-21-Agosto-2021-cop-768x512.jpg 768w, https://www.pisorno.it/wp-content/uploads/2021/08/Psicologi-@-Cortomuso-Festival-Livorno-21-Agosto-2021-cop-720x480.jpg 720w, https://www.pisorno.it/wp-content/uploads/2021/08/Psicologi-@-Cortomuso-Festival-Livorno-21-Agosto-2021-cop-600x400.jpg 600w, https://www.pisorno.it/wp-content/uploads/2021/08/Psicologi-@-Cortomuso-Festival-Livorno-21-Agosto-2021-cop-150x100.jpg 150w, https://www.pisorno.it/wp-content/uploads/2021/08/Psicologi-@-Cortomuso-Festival-Livorno-21-Agosto-2021-cop.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.pisorno.it/psicologi-e-frejico-al-cortomuso-festival-report-e-photogallery/">Psicologi e Frejico al Cortomuso Festival &#8211; Report e photogallery</a></h2>
					</div><!-- .grid -->
														<div class="hentry last">
													<a class="thumbnail-link" href="https://www.pisorno.it/lo-stato-sociale-e-tommaso-novi-al-cortomuso-festival-report-e-photogallery/">
								<div class="thumbnail-wrap">
									<img width="300" height="200" src="https://www.pisorno.it/wp-content/uploads/2021/08/Lo-Stato-Sociale-@-Cortomuso-Festival-Livorno-20-Agosto-2021-cop-300x200.jpg" class="attachment-post_thumb size-post_thumb wp-post-image" alt="" loading="lazy" srcset="https://www.pisorno.it/wp-content/uploads/2021/08/Lo-Stato-Sociale-@-Cortomuso-Festival-Livorno-20-Agosto-2021-cop-300x200.jpg 300w, https://www.pisorno.it/wp-content/uploads/2021/08/Lo-Stato-Sociale-@-Cortomuso-Festival-Livorno-20-Agosto-2021-cop-768x512.jpg 768w, https://www.pisorno.it/wp-content/uploads/2021/08/Lo-Stato-Sociale-@-Cortomuso-Festival-Livorno-20-Agosto-2021-cop-720x480.jpg 720w, https://www.pisorno.it/wp-content/uploads/2021/08/Lo-Stato-Sociale-@-Cortomuso-Festival-Livorno-20-Agosto-2021-cop-600x400.jpg 600w, https://www.pisorno.it/wp-content/uploads/2021/08/Lo-Stato-Sociale-@-Cortomuso-Festival-Livorno-20-Agosto-2021-cop-150x100.jpg 150w, https://www.pisorno.it/wp-content/uploads/2021/08/Lo-Stato-Sociale-@-Cortomuso-Festival-Livorno-20-Agosto-2021-cop.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />								</div><!-- .thumbnail-wrap -->
							</a>
										
						<h2 class="entry-title"><a href="https://www.pisorno.it/lo-stato-sociale-e-tommaso-novi-al-cortomuso-festival-report-e-photogallery/">Lo Stato Sociale e Tommaso Novi al Cortomuso Festival &#8211; Report e photogallery</a></h2>
					</div><!-- .grid -->
							</div><!-- .related-posts -->
		</div><!-- .entry-related -->

	

<div class="author-box clear">
	<a href="https://www.pisorno.it/author/michele-faliani/"></a>
	<div class="author-meta">	
		<h4 class="author-name">About the Author: <span><a href="https://www.pisorno.it/author/michele-faliani/">Michele Faliani</a></span></h4>	
		<div class="author-desc">
					</div>
	</div>
</div><!-- .author-box -->


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area sidebar">


	<div id="text-6" class="widget widget_text"><h2 class="widget-title"><span>Siti, Blogger, Collaboratori</span></h2>			<div class="textwidget"><html xmlns="http://www.w3.org/1999/xhtml">
<head>
<body>
<p class="style1">Unisciti a Pisorno.it <a target="_blank" href="http://www.pisorno.it" rel="noopener">entra qua</a></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p>
</body></head></html></div>
		</div><div id="advanced_magazine_pro-social-2" class="widget widget-advanced_magazine_pro-social widget_social_icons"><h2 class="widget-title"><span>Seguici</span></h2><div class="social-icons"><ul><li class="facebook"><a href="https://www.facebook.com/pisorno.pisalivorno"><img src="https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/img/icon-facebook.png" alt=""/></a></li></ul></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title"><span>Articoli recenti</span></h2>
		<ul>
											<li>
					<a href="https://www.pisorno.it/gigi-dalessio-a-villa-bertelli-report-e-photogallery/" aria-current="page">Gigi D&#8217;Alessio a Villa Bertelli &#8211; Report e photogallery</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/serata-di-musica-straordinaria-con-la-canzone-del-cuore-giovedi-26-agosto-a-villa-bertelli-i-big-della-canzone-italiana-e-internazionale/">Serata di musica straordinaria con &#8220;La canzone del cuore&#8221;, Giovedì 26 Agosto a Villa Bertelli i big della canzone italiana e internazionale</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/bobo-rondelli-bimbo-e-jole-canelli-al-cortomuso-festival-report-e-photogallery/">Bobo Rondelli, Bimbo e Jole Canelli al Cortomuso Festival &#8211; Report e photogallery</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/psicologi-e-frejico-al-cortomuso-festival-report-e-photogallery/">Psicologi e Frejico al Cortomuso Festival &#8211; Report e photogallery</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/livorno-per-ca-moro-evento-musicale-benefico-nel-contesto-del-cortomuso-festival-il-25-agosto/">Livorno per Ca&#8217; Moro: evento musicale benefico nel contesto del Cortomuso Festival il 25 Agosto</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/lo-stato-sociale-e-tommaso-novi-al-cortomuso-festival-report-e-photogallery/">Lo Stato Sociale e Tommaso Novi al Cortomuso Festival &#8211; Report e photogallery</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/rkomi-al-castiglioncello-festival-report-e-photogallery/">Rkomi al Castiglioncello Festival &#8211; Report e photogallery</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/francesco-de-gregori-al-follonica-summer-nights-e-a-villa-bertelli-i-due-report-e-le-photogalleries/">Francesco De Gregori al Follonica Summer Nights e a Villa Bertelli &#8211; I due report e le photogalleries</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/cortomuso-festival-una-settimana-al-via-e-si-aggiunge-il-concerto-di-manu-chao/">Cortomuso Festival, una settimana al via e si aggiunge il concerto di Manu Chao</a>
									</li>
											<li>
					<a href="https://www.pisorno.it/niccolo-fabi-al-castiglioncello-festival-report-e-photogallery/">Niccolò Fabi al Castiglioncello Festival &#8211; Report e photogallery</a>
									</li>
					</ul>

		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><iframe loading="lazy" src="http://www.lamma.rete.toscana.it/widget/render?tpl=0&#038;color=0" width="100%" height="100%" scrolling="no"></iframe></p>
</div>
		</div>

</aside><!-- #secondary -->


	</div><!-- #content .site-content -->
	
	<footer id="colophon" class="site-footer footer-light">

		<div class="menu-menu-contattti-container"><ul id="footer-menu" class="footer-nav container"><li id="menu-item-135180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135180"><a href="https://www.pisorno.it/latest/">Latest</a></li>
<li id="menu-item-135181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135181"><a href="https://www.pisorno.it/email-pisorno/">Email Pisorno</a></li>
<li id="menu-item-135182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135182"><a href="https://www.pisorno.it/collabora-con-pisorno-it/">Collabora con Pisorno.it</a></li>
<li id="menu-item-135183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135183"><a href="https://www.pisorno.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-135184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135184"><a href="https://www.pisorno.it/chi-siamo/disclaimer-sicurezza-privacy/">Disclaimer, Sicurezza e Privacy</a></li>
</ul></div>	

		
		<div class="clear"></div>

		<div id="site-bottom" class="container clear">

			<div class="site-info">

				© 2021 <a href="http://www.pisorno.it">Pisorno</a>
			</div><!-- .site-info -->

		</div><!-- #site-bottom -->
							
	</footer><!-- #colophon -->

</div><!-- #page -->


	<div id="back-top">
		<a href="#top" title="Back to top"><span class="genericon genericon-collapse"></span></a>
	</div>



<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_eb919627381c496d291967e1fc166fe3 = {"id":null,"source":"galleries","container_ids":["329"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"22","number_of_columns":0,"thumbnail_width":240,"thumbnail_height":160,"show_all_in_lightbox":0,"ajax_pagination":0,"use_imagebrowser_effect":0,"template":"","display_no_images_error":1,"disable_pagination":0,"show_slideshow_link":1,"slideshow_link_text":"[Mostra slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":"0","thumbnail_watermark":0,"ngg_triggers_display":"never","display_view":"default","_errors":[]},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"eb919627381c496d291967e1fc166fe3"};
galleries.gallery_eb919627381c496d291967e1fc166fe3.wordpress_page_root = "https:\/\/www.pisorno.it\/gigi-dalessio-a-villa-bertelli-report-e-photogallery\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.pisorno.it\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.10' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.10' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.1.0/jquery.browser.min.js?ver=3.10' id='fancybox-0-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.10' id='fancybox-1-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.10' id='fancybox-2-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.js?ver=3.10' id='fancybox-3-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/js/superfish.js?ver=5.7.2' id='superfish-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/js/modernizr.min.js?ver=5.7.2' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/js/html5.js?ver=5.7.2' id='html5-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/js/jquery.sticky.js?ver=5.7.2' id='sticky-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/js/jquery.bxslider.min.js?ver=5.7.2' id='bxslider-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-content/themes/advanced-magazine-pro/assets/js/jquery.custom.js?ver=20170808' id='custom-js'></script>
<script type='text/javascript' src='https://www.pisorno.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
